@newitem

Почему Gradle устаревший(Deprecated Gradle features were used in this build)?

Привет.
У меня такая проблема я компилирую apk проект на vue quasar cordova.
У меня выдает такую ошибку
60ddb45123095583521283.jpeg
Я делаю gradle --warning-mode = all чтобы проверить ошибку.
Выдает такое
60ddb482a1a25602734330.jpeg

Я поменял gradle на последнюю версию.
Не помогает. Что делать?
В каком направлении вобще смотреть?
  • Вопрос задан
  • 76 просмотров
Пригласить эксперта
Ответы на вопрос 1
xez
@xez
Senior Junior Roo
Это не ошибка, а предупреждение, что в седьмой версии грэдла что-то не будет работать.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы