@DoctorProger
Юный программист

Почему у меня не получается установить библиотеку sqlite3?

pip install sqlite3
ERROR: Could not find a version that satisfies the requirement sqlite3
ERROR: No matching distribution found for sqlite3
  • Вопрос задан
  • 79 просмотров
Пригласить эксперта
Ответы на вопрос 1
Нет необходимости устанавливать sqlite3. Он поставляется с python сразу.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы