@krabodyan

Ошибка при установке aiogram на termux?

Если вопрос простой плиз не бейте

Использовал pip install aiogram

Выдало ошибку:
could not build wheels for yarl, multidict which use PEP 517 and cannot be installed directly
  • Вопрос задан
  • 195 просмотров
Пригласить эксперта
Ответы на вопрос 2
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
29 окт. 2020, в 03:40
4000 руб./за проект
29 окт. 2020, в 03:23
400 руб./в час
29 окт. 2020, в 02:05
3000 руб./за проект