true_pelmeshek
@true_pelmeshek
Я нажал куда-то не туда и всё сломалось

Как откатить версию PyQt5-stubs?

PyCharm ругается, что ему нужна версия PyQt5-stubs 5.13.0, а у меня стоит 5.13.0.1
При этом скрипт завершает свою работу с ошибкой:
'Process finished with exit code 1073741845'
Решается ли эта проблема откатом версии модуля, и если да, как его осуществить?
  • Вопрос задан
  • 124 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
05 апр. 2020, в 12:19
3000 руб./за проект
05 апр. 2020, в 12:11
35000 руб./за проект
05 апр. 2020, в 12:06
5000 руб./за проект