@heIIfire

Что если пакеты имеют разные версии зависомостей?

Например один пакет требует font-awesome@4.7.0 ,а другой font-awesome@4.6.3 ?
  • Вопрос задан
  • 79 просмотров
Пригласить эксперта
Ответы на вопрос 2
iiiBird
@iiiBird
Пока ты спишь - твой конкурент совершенствуется
ну тк пропиши в package.json нужную версию
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы