@virus7

После переноса phpbb просит модуль, что это за модуль?

После переноса БД и фалов форума пишет ошибку :
General Error
Could not find required extension [apc] for the ACM module apc.

Какого модуля ему не хватает ?
И куда его устанавливать ?
  • Вопрос задан
  • 128 просмотров
Решения вопроса 1
DevMan
@DevMan
написано же - нужно расширение apc .
дальше уже курите как его поставить в свою ось. для убунты и пхп5 установка выглядит как sudo apt-get install php5-apcu
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы