Vincent1
@Vincent1

Ошибка компиляции php5.6 на freebsd 8.4. Где взять libiconv.la?

Пробую установить PHP5.6 на freebsd8.4 и получаю ошибку в ходе компиляции. Где взять отсутствующую libiconv.la?
libtool: link: cannot find the library `/usr/local/lib/libiconv.la' or unhandled argument `/usr/local/lib/libiconv.la'
*** Error code 1
  • Вопрос задан
  • 335 просмотров
Решения вопроса 1
@xtreme
Снимаю порчу по SSH :)
Я же вроде писал в соседней ветке - обнови libtool.
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы