Как установить Qt 5.3 на ODROID-U3 c Ubuntu 14.04 OS?

Нужен именно Qt 5.3 или выше под ARM ODROID-U3. В репозиториях только Qt 5.2.
  • Вопрос задан
  • 327 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
15 июн. 2021, в 14:37
35000 руб./за проект
15 июн. 2021, в 14:29
200 руб./за проект
15 июн. 2021, в 14:22
200000 руб./за проект