Как установить vk api lib на c++ code::blocks?

Нашел библиотеку для работы с vk api на c++(), но не знаю, как ее установить. Во всех гайдах нужна папка include, а в архиве ее нет. Возможно это тупой вопрос, но все же объясните пожалуйста, как установить эту библиотеку. Заранее спасибо!
  • Вопрос задан
  • 79 просмотров
Решения вопроса 1
Gremlin92
@Gremlin92
Целеустремленный
Вы не все скачали, ищите полные данные
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы