Bad-Coder
@Bad-Coder
Srenior Pityhon Developer

Match statement require Python 3.10 or higher?

Решил попробывать Python 3.10, Пишу match и мне вылетает Match statement require Python 3.10 or newer. Хоть при запуске все хорошо, что делать?
609d6f2d9d61d837752384.jpeg
  • Вопрос задан
  • 96 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы