systemvlad753
@systemvlad753
Системный Администратор

BGP Mikrotik как отправить определённую сеть через определённого провайдера?

Есть два провайдера, один даёт по фулл и по дефолт AS100, а второй только фулл.AS200
Есть сеть 45.14.226.0/24 нужно отправить через первого AS100.

Моя автономка AS400 1.1.1.1/24 помогите как это осуществить.
  • Вопрос задан
  • 156 просмотров
Пригласить эксперта
Ответы на вопрос 1
@t3mp
Разные фильтры на разных ISP:

/routing filter
add action=accept chain=BGP_OUT_1 prefix=x.x.x.x/y
add action=discard chain=BGP_OUT_1
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы