@qfrontend

Почему yarn выдаёт ошибку и не устанавливает create-react-app?

Приветствую) Почему yarn выдаёт ошибку и не устанавливает create-react-app?
Я так понимаю, что он требует node другой версии... но почему?
Что нужно сделать, что бы исправить?
60422d397422a553904474.jpeg
  • Вопрос задан
  • 93 просмотра
Пригласить эксперта
Ответы на вопрос 1
Seasle
@Seasle
\( ゚ヮ゚)/
yarn create react-app myapp --template typescript
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы