@Leoniq

Doctrine. Проблема с migration. Почему?

Установил плагин:
composer require doctrine/doctrine-migrations-bundle "^3.0"

Далее проверил с помощью php bin/console doctrine:migrations:status и вот какую оишбку мне выдало:

5f75bee0ef0ed004466274.png
  • Вопрос задан
  • 65 просмотров
Решения вопроса 1
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
21 окт. 2020, в 22:53
50000 руб./за проект
21 окт. 2020, в 22:40
300 руб./за проект
21 окт. 2020, в 22:34
25000 руб./за проект