Ошибка tasker: приложение не имеет необходимых разрешений?

Привет всем,
У меня установлено приложение NFC Tools, я хочу связать с Tasker`ом.
По итогу у меня возникает такая ошибка: "Ошибка tasker: приложение не имеет необходимых разрешений",
как это исправить?
P.S. Я знаю что проблема в разрешениях, проблема в том что я выдал разрешение через ADB и разрешил внешний доступ
  • Вопрос задан
  • 27 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы