Patrik0anonimus
@Patrik0anonimus
Anon )

MY SQL для MacOs 10.7 и выше?

https://dev.mysql.com/downloads/mysql/
На этом сайте хотел найти версию более ранней версии, ни чего не вышло. Только os 10.13 и выше. Не знаю что делать, горе с пополам обновил PHP через консоль, /etc/ и файлы путем копирования и замен, очень геморойно, и тут какой-то MYSQL со своим "Не совместимо с данной версией ПО аппарата" -фу! Как мерзко! . И что же делать ?
  • Вопрос задан
  • 106 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы