@maxemga

Не получается использовать npm пакеты, почему?

Если я пытаюсь установить какие-либо npm пакеты глобально, то они устанавливаются и в списке npm list тображаются тоже, но когда я пытаюсь использоваться функционал данного пакета например expo --version, то прилетает следующая ошибка:
628248c6d384b780287132.png
Но я сижу не с админского пользователя винды и вот там то все нормально работает?
Как решить данную проблему чтоб и
  • Вопрос задан
  • 35 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы