@JoneCode

Как установить на Open Server 5.2.2 PHP-7.0 imagick?

Здравствуйте, подскажите, пожалуйста как установить на Open Server 5.2.2 PHP-7.0 imagick?
Ставлю PHP-5.6 imagick работает на PHP-7.0 не работает.
  • Вопрос задан
  • 75 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы