@lesothoairlines

Пропадает пинг на коммутаторе, в чем может быть причина?

Есть коммутатор DS-3E0318P-E/M, периодически то ли в защиту уходит либо просто перестает пинговать камеры, питание PoE на камерах есть, но в сети их нет, думал в свитче проблема, поставили dahua 16 портовые тоже самое. Таком режиме он продолжает работать 1.5/3 часа потом снова пинг идет и камеры показывают.
С электроснабжение вроде нормально, иначе если бы скачки были он бы перезагружался как минимум.
В сетевых настройка вроде всё гуд, потому что есть камеры которые подключены от 12в и по вай-вай они работают стабильно. Подскажите как устранить проблему? Мб стабилизатор какой-нибудь поставить или разделить поставить 2 шт по 8 портов. В обжатии кабеля может быть дело? С другой стороны если бы плохо обжал камеры бы вообще не показывали.
Помогите пожалуйста уже 2 недели мучаюсь не могу понятиь в чем причина.
  • Вопрос задан
  • 183 просмотра
Пригласить эксперта
Ответы на вопрос 2
@Dvach
Генератор тупых вопросов и ещё более тупых ответов
У меня был такой момент что камерам не хватало питания по PoE. Хотя и дистанция была небольшой. Как вариант - если есть PoE адаптеры попробовать через него и запитаться от розетки - если после этого проблема с камерой пропадёт - проблема в питании
Ответ написан
Комментировать
@Drno
Проверить суммарное потребление камер. Возможно оно превышает возможности свитча
Проверить тестером провода, возможно где то обрыв\замыкание
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы