Хочу установить модуль на python, но мне выдает ошибку?

You are using pip version 21.1.3; however, version 21.3.1 is available.
You should consider upgrading via the 'c:\python39\python.exe -m pip install --upgrade pip' command.
  • Вопрос задан
  • 1576 просмотров
Пригласить эксперта
Ответы на вопрос 3
Yanlax
@Yanlax
python -m pip install --upgrade pip
Ответ написан
Bad-Coder
@Bad-Coder
(null)
Это не ошибка
Ответ написан
@Andy_U
Запустите консоль от администратора.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы